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Note: For safety and biohazard guidelines, refer to the “Safety” 5. Power on the computer:
section in the QuantStudio™ 6 and 7 Flex Real-Time PCR Systems

. .. . . . a. Press the computer power button, then wait for it to start.
Maintenance and Administration Guide. For every chemical, read p p

the Safety Data Sheets (SDSs) and follow the handling b. When the Login screen appears, enter your user name
instructions. Wear appropriate protective eyewear, clothing, and password, then click OK.
d gl .
anc gloves 6. Start the QuantStudio™ 6 and 7 Flex System Software:
The following topics are covered in this quick reference guide: a. From the desktop, double-click QuantStudio 6 and 7
m Start the QuantStudio™ 6 and 7 Flex Systems .......... 1 Flex System Software.
Maintain the QuantStudio™ 6 and 7 Flex Systems . .. ... 1 b. If the Login dialog box appears, enter your user name
) and password, then click Log In.
B Experimentworkflow ................. ... ool 3 o ]
) Note: Security is a separately licensed module. If your
B Set up the eXperlment .............................. 4 System requires this module’ contact Life Technologies_
B Preparethereactions ................... ... ... ... 7 7. Add the instrument to the My Instruments group:
B Prepare the plateorarraycard....................... 7 a. From the Home tab, click Instrument Console.
B Runtheexperiment ................................ 9 b. From the Instrument Console, select the icon for your
B During the experiment............................. 10 instrument, then click Add to My Instruments.
B After the experimentiscomplete.................... 10 . . .
P P Maintain the QuantStudio™ 6 and 7 Flex Systems
B Reviewtheresults.......................... ... ... 11 ™
) ) The QuantStudio " 6 and 7 Flex Systems require regular
W Export and audit the experiment.................... 13 calibration and maintenance for proper operation. To ensure
® Power off the QuantStudio'" 6 and 7 Flex Systems. . . . . 14 proper operation of your instrument, perform weekly, monthly,
and semiannual maintenance as indicated in the following
Start the QuantStudio™ 6 and 7 Flex Systems table.
1. Touch anywhere on the touchscreen to determine if the Frequency User-performed maintenance task
instrument is in standby mode. Check the computer disk space. If necessary, back up

Does the touchscreen display the Standby screen after you your experiment files and instrument settings.

touch it? Weekly Power off the computer, then power on the computer

* Yes — The instrument is ready for use. Go to step 3. after 30 seconds.

« No - Go to step 2 to power on the instrument. Clean the instrument with a lint-free cloth.

Perform a background calibration.t

2. Toggle the power button on the
rear of the instrument, then wait
for it to start.

Monthly Run disk cleanup and disk defragmentation.
Perform an instrument self test.

. . Perform an ROI calibration.
The instrument is ready to use

when the touchscreen displays
the Main Menu.

Semi- Perform a background calibration.t
annually

Perform a uniformity calibration.

| levery Serform a dve calib
— erform a dye calibration.
3. (QuantStudio™ 7 Flex System only) 6 months) Porf d lzati Tbrat
If you have an Applied | erform a normalization calibration.
Biosystems® Twister® Robot, toggle the power button on As needed Perform an RNase P instrument verification run.
the rear of the Twister® Robot. Replace the instrument lamp.1
Note: The Twister® Robot is ready to use when the power T You can perform a background calibration to check for contamination.
LED illuminates. I After replacing the instrument lamp, perform all calibrations and an RNAse P

instrument verification run.
4. Power on the monitor.

For Research Use Only. Not for use in diagnostic procedures.
technologies”



Calibration workflow

The following figure shows the workflow for calibrating the

QuantStudio ~ 6 and 7 Flex Systems. Whether you are
performing all calibrations or just a subset, perform them in the
sequence shown below.

Start

v

Perform an ROI calibration
Perform a background calibration
v
Perform a uniformity calibration
v
Perform dye calibrations
Perform a normalization calibration
v
Perform an RNase P instrument verification test
v

Finish

Guidelines for handling calibration consumables
¢ Wear appropriate protective eyewear, clothing, and gloves.

¢ Prepare and run calibration plates and array cards within
the recommended time limits listed below.

Time to After thawed,
Consumable s
thaw run within...
All 96-/384-well calibration 30 minutes 120 minutes
consumables?
All array card calibration 30 minutes 120 minutes
consumables?
RNase P plate (96-/384-well] = 5 minutes 30 minutes
RNase P array card$ 15 minutes 60 minutes

T ALl 96-well plates and 384-well plates used in the calibration of the
instrument (ROI, background, uniformity, dye, and normalization).

1 All array cards used in the calibration of the QuantStudio™ 7 Flex System
only (ROI, background, uniformity, dye, and normalization).

§ For use with QuantStudio™ 7 Flex System only.

¢ Store calibration plates or array cards in a dark place until
you are ready to use them. The fluorescent dyes in the wells
of calibration consumables are photosensitive. Prolonged
exposure to light can diminish the fluorescence of the dyes.

¢ Do not allow the bottoms of the plates or array cards to
become dirty. Fluids and other contaminants that adhere to
the bottoms of the consumables can contaminate the
sample block and cause an abnormally high background
signal.

¢ Confirm that your centrifuge is clean. Before
centrifugation, wipe down the bucket(s) using a tissue.

¢ Vortex and centrifuge all calibration plates to ensure
complete mixing and that all reagents are contained at the
bottom of the wells. The calibration plates must be well
mixed and centrifuged before use.

Filling the calibration array cards (QuantStudio™ 7 Flex
System only)

Refer to the QuantStudio™ 6 and 7 Flex Real-Time PCR Systems
Maintenance and Administration Guide for detailed instructions
on creating the array cards required to calibrate the
QuantStudio™ 7 Flex System. See “Fill an array card
(QuantStudio™ 7 Flex System only)” on page 8 for the general
procedure for filling and sealing array cards.

Note: Not all array cards are required for a monthly
maintenance. Before preparing array cards for calibration, see
™

“Maintain the QuantStudio = 6 and 7 Flex Systems” on page 1
to determine which calibrations are required.

Prepare the calibration plates

IMPORTANT! Wear powder-free gloves and safety glasses when
you prepare the plate.

1. Remove the calibration plate from the freezer, then thaw it
at room temperature for approximately 30 minutes.

IMPORTANT! Use the calibration plate within 2 hours of
defrosting it. Until you are ready to run the plate, store it in
the dark and at ambient temperature (15-30°C). Do not
remove the calibration plate from its packaging until you
are ready to run it. The fluorescent dyes in the wells of the
plate are photosensitive. Prolonged exposure to light can
diminish the fluorescence of the dyes.

2. Remove the plate from its packaging. Do not remove the
optical film.

3. Vortex and centrifuge the plate:
a. Vortex the calibration plate for 5 seconds.

b. Centrifuge the plate for 2 minutes at <1500 rpm.

IMPORTANT! The calibration plate must be well mixed
and centrifuged.

QuantStudio™ 6 and 7 Flex Real-Time PCR Systems Quick Reference



c. Confirm that the liquid in each well of the plate is at the
bottom of the well. If not, centrifuge the plate again at a
higher rpm and for a longer period of time.

Correct Incorrect
Liquid is at ¢ Not centrifuged with enough force, or
bottom of well. |« Not centrifuged for enough time.

Perform the calibration

Note: The following procedures are general instructions for
performing an instrument calibration. For specific instructions,
refer to the QuantStudio™ 6 and 7 Flex Real-Time PCR Systems
Maintenance and Administration Guide.

1. From the Home tab, click Instrument Console.

2. From the Instrument Console, select the icon for your
instrument, then click Manage Instrument.

3. From the Instrument Manager, start the calibration:
a. Click /\ Maintenance, then click the calibration.

b. From the calibration screen, click Start Calibration.
4. Click Next, then prepare for the calibration as instructed.

5. From the bottom of the Setup tab, enter the reagent
information for the plate or array card that you are using.

6. Load the calibration plate or array card into the instrument:

a. From the instrument touchscreen, touch E to eject the
instrument tray.

b. Load the plate or card into the plate holder so that:

¢ Well Al of the plate or array card is in the top-left
corner of the plate adapter.

e The barcode faces the front of the instrument.

IMPORTANT! Plates and cards should be loaded and
unloaded by operators who have been warned of the

moving parts hazard and have been adequately trained.

c. From the instrument touchscreen, touch E to close the
instrument tray.
7. After loading the plate or array card, start the calibration:

a. From the Setup tab, select Check the box when the
calibration plate has been loaded, then click Next.

b. From the Run screen, click START RUN.

IMPORTANT! Do not attempt to open the access door
during the run. The door is locked while the instrument is
in operation.
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8. When the run is complete and the software displays the
Analysis screen, confirm the status of the calibration, where
passed indicates that the run produced viable calibration
data, and failed indicates that the run did not produce data
or that the data it collected is unusable.

Analysis status Action
Passed Click Next.
Failed Troubleshoot the failed calibration as

described in the QuantStudio™ 6 and 7
Flex Real-Time PCR Systems Maintenance
and Administration Guide.

9. Unload the calibration plate or array card:

a. After the calibration, touch E on the touchscreen to
eject the plate or array card.

b. Remove the calibration plate or array card from the
instrument tray.

WARNING! PHYSICAL INJURY HAZARD.
During instrument operation, the plate or array
card temperature can reach 100°C. Allow the
consumable to cool to room temperature before
removing.

c. Touch on the instrument touchscreen to close the
instrument tray.

10. From the Calibration screen, click Finish to complete the
calibration, then click Yes to save the results.

11. (Optional) Click Print Report in the upper right corner of
the screen to print a summary of the calibration results for
your records.

Experiment workflow

Start

Set up the experiment

Prepare the reactions and consumables

Run and monitor the experiment

Download and review the analysis results

Export and audit the experiment

v

Finish



Note: Instructions for the setup, run, and analysis of an 2. Select the instrument type you are using to run the

experiment vary depending on the specific experiment that you experiment:

perform. Refer to the QuantStudio™ 6 and 7 Flex Real-Time PCR e QuantStudio™ 6 Flex System - includes a coupled five-

Systems Getting Started Guide for more information. color filter set and supports the 384-Well, 96-Well, and
Fast 96-Well sample blocks

* QuantStudio™ 7 Flex System - includes a decoupled,

six by six-color filter set and supports the 384-Well, 96-
Well, Fast 96-Well, and Array Card sample blocks

Set up the experiment

From the Home tab, select Experiment Setup, then complete
the setup screens.

3. Select the block type you are using to run the experiment:
384-Well, Array Card (QuantStudio™ 7 Flex System only), 96-
Well (0.2mL), or Fast 96-Well (0.1mL).

Define the experiment properties

1. From the Experiment Properties screen, enter information

identifying your experiment: .
4. Select the type of experiment to set up: Standard Curve,

Relative Standard Curve, Comparative Ct (AACy), Melt
Curve, High Resolution Melt, Genotyping, or Presence/

a. In the Experiment Name field, enter up to 100
characters to uniquely identify the experiment.

b. (Optional) In the Barcode field, enter or scan the
barcode of the plate or array card you are using to run
the experiment.

c. (Optional) In the User Name field, enter up to 100
characters to identify the owner of the experiment.

d. (Optional) In the Comments field, enter up to 2000

Absence.

Note: High Resolution Melt (HRM) is a separately licensed
module. If your experiment requires this module, contact
Life Technologies.

. Select the reagent you are using to detect the target

sequence: TagMan® Reagents, SYBR® Green Reagents,

MeltDoctor'" HRM Reagents (High Resolution Melt
experiments only), or Other.

characters to associate with the experiment.

Experiment: QS6_QuantStudio_384-Wel... Type: Standard Curve

Reagents: TagM

How do you want to identify this experiment?

* Experiment Name: |QS6_QuantStudio_384-Well_Standard_Curve_Example

Barcode:

Comments: |Standard Curve Example =

User Mame: Example User 52

Which instrument type are you using to run the experiment?

[/ quantstudio™ 6 Flex System | [ QuantStudio™ 7 Flex System ]

Which block are you using to run the experiment?

[v 384-Well | [

What type of experiment do you want to set up? o

| v Standard Curve | [ Relative Standard Curve ] [ Comparative Ct (AACT) ] [ Melt Curve ]

96-Well (0.2mL) ] [ Fast 96-Well (0.1mL) ]

[ High Resolution Melt ] [ Genotyping ] [ Presence/Absence ]

Which reagents do you want to use to detect the target sequence?

| v TagMan® Reagents | [ SYBR® Green Reagents ] [ Other ]

What properties do you want for the instrument run? e

[ Standard ] [v Fast |

What is the reagent information? a

Mewe Crelete

Type Name Part Number Lot Number Expiration Date

IMaster Mix ‘TaqMan Fast Universal PCR Master Mix 4984571 _.1206155 [12-31-2013
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6. Select the run properties:

* Select the ramp speed for the experiment: Standard or
Fast.

e (Optional) If you selected:

— Melt Curve or High Resolution Melt as the
experiment type, then you have the option of
including a PCR stage for that experiment.

— Genotyping or Presence/Absence as the experiment
type, then you have the option of including a Pre-
PCR Read and Amplification stage for that
experiment.

— SYBR® Green as the reagent, then you have the
option of including a melt curve for that experiment.

7. (Optional) In the reagent information panel, click New to
add a row for data entry, then enter or scan the detailed
information (including the Part Number, Lot Number, and
Expiration Date) of the reagents you will use in your
experiment.

IMPORTANT! The expiration dates you enter must occur
after the current date.

Define the targets, samples, biological replicates, passive
reference dye, and controls

1. From the Experiment Menu, select Define in the Setup
group.
2. Define the targets to detect in the experiment:

a. Click New to add a new target to the experiment.

Targets

Mewe Save to Library Irnport from Library

Target Name Reporter Quencher Color

RMNAse P ‘FAM w [MFQ-MGB v‘ v‘ sk

b. Define the target properties:
¢ Enter a Target Name.
* Select a Reporter and Quencher dye.

Note: The default reporter and quencher dyes used
depend on the reagent selected during experiment
setup. For example, if TagMan® is the selected
reagent, the default reporter is FAM and default
quencher is NFQ-MGB.

* Select a target Color.

Note: Refer to the QuantStudio™ 6 and 7 Flex Real-Time
PCR Systems Getting Started Guide for information on
defining SNP assays to detect in Genotyping
experiments.

c. (Optional, if selected in Tools » Preferences » Setup)
Add and define the custom tasks to assign to targets.
™

Refer to the QuantStudio ™ 6 and 7 Flex System Software
Help for more information.

3. From the Define screen, enter or import the names of the
samples loaded into the plate or array card.

Do either of the following;:
¢ Click New to add a new sample and manually define
the sample properties:
— Enter a Sample Name.
— Select a sample Color.

— (Optional) Add and define a Custom Attribute for
the sample. Refer to the QuantStudio™ 6 and 7 Flex
System Software Help for more information.

¢ Import the sample data from a sample definition file.
Click Import from File, select the sample definition file
(.txt, .xIs, or .xIsx) from which you want to import
sample data, then click Open.

ta Library Impart fram Library Delete r‘( Impart fram File

Sample Name Color

Biological Replicate Groups e

Mew Cielete

Biological Group Name Color Comments

Passive Reference e Custom Task Name @

ROX w Mewe

Diclete

Name Color lcon Char
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4. (Optional for Standard Curve, Relative Standard Curve,
and Comparative Ct (AACt) experiments) Define the
biological replicate groups to use in the experiment:

a. Click New to add a new biological replicate group to
the experiment.

b. Define the biological replicate group properties:
* Enter a Biological GroupName.
¢ Select a sample Color.

¢ (Optional) Click in the Comments field to enter
comments about the biological replicate group.

5. (All experiments except Presence/Absence) Select a dye
from the Passive Reference drop-down menu (ROX™ dye
is the default selection).

6. (Relative Standard Curve, and Comparative Ct (AACT)
experiments) Select a Reference Sample and Endogenous
Control target to use in the experiment from the
appropriate drop-down menu.

7. (High Resolution Melt experiments) Add and define the
controls to use in the experiment. Refer to the
QuantStudio™ 6 and 7 Flex System Software Help for more
information.

L ., Define and Set Up Standards J@

Targets =) ¥

MName

Wiew Legend

Assign the targets, samples, biological replicates, and
controls

1. From the Experiment Menu, select Assign in the Setup
group.
2. (Standard Curve and Relative Standard Curve

experiments) Define and set up standards in the plate or
array card:

a. Select well(s) using the Plate Layout or the Well Table.

b. Click Define and Set Up Standards, select a target,
define the standard curve, then select and arrange wells
for the standards. Refer to the QuantStudio™ 6 and 7 Flex
Real-Time PCR Systems Getting Started Guide for more
information.

3. Assign targets to wells in the plate or array card:
a. Select well(s) using the Plate Layout or the Well Table.

b. Click a checkbox in the Targets list to assign a target to
the selected well(s):

c. Select the detection task for the target from the Task
drop-down menu. Available tasks include Unknown,
Standard, Negative Control, Positive Control, Custom,
and others, depending on the experiment type.

| |pnasep
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Note: Refer to the QuantStudio™ 6 and 7 Flex Real-Time PCR
Systems Getting Started Guide for more information about
target tasks, and for information on assigning SNP assays
to Genotyping experiments.

4. Assign samples to wells in the plate or array card:
a. Select well(s) using the Plate Layout or the Well Table.

b. Click a checkbox in the Samples list to assign a sample
to the selected well(s).

IMPORTANT! Apply no more than one sample to each well.

5. (Optional for Standard Curve, Relative Standard Curve,
and Comparative Cy (AACt) experiments) Assign
biological replicate groups to wells in the plate or array
card:

a. Select well(s) using the Plate Layout or the Well Table.

b. Click a checkbox in the Biological Groups list to assign
a biological replicate group to the selected well(s).

Define the run method

1. From the Experiment Menu, select Run.

2. Enter the Reaction Volume per Well to use to run the
experiment:

¢ 96-Well plate: 1-200 pL

¢ Fast 96-Well plate: 1-100 pL

¢ 384-Well plate: 1-30 uL

e Array Card (QuantStudio™ 7 Flex System only): 1 uL

3. Review the information in the Graphical View tab and edit
the run method as needed:

¢ Add and delete steps or stages
¢ Edit the time, temperature, or ramp rate for a step
¢ Enable or disable data collection

¢ (Cycling stage) Edit the number of cycles and select
AutoDelta settings (enable or disable and enter the
Starting Cycle)

* (Melt curve stage) Select the ramp increment (Step and
Hold or Continuous)

4. (Optional, if selected in Tools » Preferences » Defaults)
Select the Optical Filters tab and select the PCR (cycling
stages only) and Melt Curve (melt stages only) filter set
which matches the profile of the dye(s) you have added to
the plate or array card.

Save the experiment

Click Save (i) to save the experiment.

Note: You can also save the experiment as a template, then
create experiments from the template. Refer to the
QuantStudio™ 6 and 7 Flex Real-Time PCR Systems Getting Started
Guide for more information.

QuantStudio™ é and 7 Flex Real-Time PCR Systems Quick Reference

Prepare the reactions

Instructions for the preparation of reactions vary depending on
the specific experiment that you perform Refer to the
™

QuantStudio ™ 6 and 7 Flex Real-Time PCR Systems Getting Started
Guide for more information.

Prepare the plate or array card
Guidelines for plate or array card preparation
* Wear appropriate protective eyewear, clothing, and gloves.

¢ Use only plates or array cards, reagents, and kits that are
approved for use with the QuantStudio™ 6 and 7 Flex
Systems.

* Do not allow the consumable bottoms to become dirty.

® Store prepared plates or array cards in the dark until they
can be loaded into the instrument.

¢ (Plates only) Confirm that the liquid in each well of the plate

is at the bottom of the well. If not, centrifuge the plate
briefly for 2 minutes at < 1500 rpm.

Correct Incorrect
Liquid is at ¢ Not centrifuged with enough force, or
bottom of well. |« Not centrifuged for enough time.

Note: Refer to the QuantStudio™ 6 and 7 Flex Real-Time PCR
Systems Getting Started Guide for information on preparing 96-
well reaction tubes and tube strips.

Seal the reaction plate

IMPORTANT! Wear powder-free gloves while sealing plates.

1. Load the plate with prepared reactions.

2. Remove a single optical adhesive film from the box. While
holding the film backing-side up, bend both tabs upward.

3. In one swift movement, peel back
the white protective backing from
the center sealing surface. Do not
touch the center sealing surface.

Sy

4. While holding the film by the tabs,
lower the film onto the reaction
plate (adhesive side facing the
plate). Make sure that the film
completely covers all wells of the
reaction plate.




5. While applying firm downward
pressure, move the applicator
slowly across the film, both
horizontally and vertically, to
ensure good contact between the
film and the entire surface of the
reaction plate.

6. Use the applicator to hold the
edge of the film in place, then
grasp one end of the tab and
sharply pull up and away. Repeat
the action to remove the other tab.

IMPORTANT! You must cleanly remove each tab along the
precut dotted line.

7. Repeat step 5 again to ensure a tight, evaporation-free seal.
While applying pressure, run the edge of the applicator
along all four sides of the outer border of the film.

IMPORTANT! You must apply pressure to the optical film
during application to ensure a tight, evaporation-free seal.

8. Inspect the reaction plate to confirm that all wells are
sealed. The plate is properly sealed when an imprint of
each well is visible on the surface of the film.

9. Use a lint-free wipe to remove all
excess glue from around the ’
perimeter of the adhesive film.
IMPORTANT! You must remove
any excess glue from the plate.

Fill an array card (QuantStudio™ 7 Flex System only)

IMPORTANT! Wear powder-free gloves while filling cards.

Note: The instructions below describe only the array card
loading procedure. For more information, contact
Life Technologies.

1. Remove an array card from its box and place it on a clean,
dry surface.

2. Pipet 100 uL of the appropriate solution into each of the
eight reservoirs in the array card:

a. Place the array card on a lab bench, with the foil side
down.

b. Load 100 pL of the calibration solution into a pipette.

c. Hold the pipette in an angled position (~45 degrees)
and place the tip into the fill port. The fill port is the
larger of the two holes on the left side of the fill
reservoir.

Fill
port

i

d. Dispense the fluid so that it sweeps in and around the
fill reservoir toward the vent port.

Pipet the entire 100 uL into the fill reservoir, but do not
go past the first stop of pipettor plunger or you may
blow the solution out of the port.

IMPORTANT! Do not allow the tip to contact and
possibly damage the coated foil beneath the fill port.

3. Centrifuge the array card:

a. Place the filled array card into a centrifuge array card
carrier clip and place empty array cards in the
remaining slots. Confirm that the labels on the buckets
and clips are oriented in the same direction.

b. Place the filled carrier clips into the centrifuge buckets.
Make sure that the array card fill reservoirs and bucket
and clip labels face outward when loaded into the
centrifuge.

IMPORTANT! You must run the centrifuge with all four
buckets in place and each of the two carriers filled with
array cards. Place empty array cards into unfilled slots.

IMPORTANT! Balance the loads in opposite buckets in
the centrifuge.
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c. Close the centrifuge cover, then spin the array card for 1
minute at 1200 rpm.

d. When the run is finished, stop the centrifuge, then spin
the array card again for 1 minute at 1200 rpm.

IMPORTANT! Do not try to save time by doing one spin
for 2 minutes. The two sets of ramps are important for a
good fill into the array card.

4. When the second run is finished, open the centrifuge and
check that the fluid levels in the reservoirs of each card
have decreased by the same amount. Also, check all wells
for bubbles and note the locations as possible problems.

Correct fill Incorrect/partial fill

2 B T 5 @ B 0 3 6 7 B DN © 7
) [ @

If necessary, centrifuge the cards for an additional minute
to fill any unfilled wells. Do not exceed three 1-minute runs
or centrifuge the card for longer than 1 minute at a time.

5. Seal the array card:

a. With the carriage (roller assembly) of the Array Card
Staker/Sealer in the Start position, place a filled array
card into the fixture with the foil side up so that the fill
reservoirs are the farthest away from the carriage.

b. Press down on all four corners of the array card to
ensure that it is fully seated within the fixture.

c. Use the two alignment pins in the fixture to position the
array card correctly.

d. Seal the array card by running the carriage slowly over
it. Run the carriage over the array card in one direction
only. Do not apply downward force on the carriage as
you move it forward over the card.

QuantStudio™ é and 7 Flex Real-Time PCR Systems Quick Reference

e. Remove the sealed array card
from the fixture and trim the
fill reservoirs from the array
card assembly using scissors.
Trim the foil array card so
that the edge is even with the
plastic carrier.

IMPORTANT! Completely remove the fill reservoirs from the
array card so that the edge is free of residual plastic. The plastic
from the fill reservoirs that extends beyond the edge of the card
can prevent the array card from seating properly on the sample
block and can affect amplification.

Correct trim Incorrect trim

@ @)

IMPORTANT! Store the array card in a dark place until you are
ready to load it. Do not expose the array card to light until you
are ready to use it. The dyes in the array card is photosensitive.
Prolonged exposure to light can diminish the fluorescence of
the dye.

Run the experiment

Note: (QuantStudio™ 7 Flex System only) If you have an Applied
Biosystems® Twister® Robot, refer to the Applied Biosystems®
Twister® Robot Automation Accessory Quick Reference for
instructions on running an experiment using the Automation
Controller Software.

Load the plate or array card into the instrument

IMPORTANT! Plates and array cards should be loaded and
unloaded by operators who have been warned of the moving
parts hazard and have been adequately trained.

1. Eject the instrument tray by doing either of the following:
e From the instrument touchscreen, touch E

 From the QuantStudio™ 6 and 7 Flex System Software,
select Tools » Instrument Console, select your
instrument icon, then click Open Door.

2. Load the plate or array card into the plate adapter.



When you load the plate or array card, ensure that:

¢ Well Al is positioned at the top-left corner of the
instrument tray.

* The barcode is facing the front of the instrument.

A1

2o
00, X
00000256 I NN AMAENAREE O

3. Close the instrument tray by doing either of the following:

¢ From the instrument touchscreen, touch E

¢ From the Instrument Console screen, click Close Door.

Start the experiment

Touch... To...

Elapsed Time Display the time elapsed for the run.

Remaining Time | Display the time remaining for the run.

IMPORTANT! Perform calibrations and run experiments under
the environmental conditions specified in the QuantStudio™ 6
and 7 Flex Real-Time PCR Systems Maintenance and Administration
Guide. Exposure to extreme temperatures can have adverse
effects on the run results, as well as shortening the life span of
the components.

1. From the QuantStudio™™ 6 and 7 Flex System Software,
click : @ Run in the Experiment Menu.

2. Click START RUN. Select the instrument to run the
experiment from the My Instruments drop-down menu.

IMPORTANT! If your instrument is unavailable, clicking START
RUN does not display instrument names in the drop-down
mentu.

IMPORTANT! Do not attempt to open the access door during the
run. The door is locked while the instrument is in operation.

During the experiment

IMPORTANT! The information in this section provides general
guidelines for reviewing the real-time data of experiments as
they are being run on the instrument. Refer to the QuantStudio™™
6 and 7 Flex Real-Time PCR Systems Getting Started Guide for
specific instructions on reviewing your data.

Monitor the experiment from the instrument

After you start the experiment, you can view the time
remaining, time elapsed, and the event log from the instrument
touchscreen.

10

View the run events that occurred during the

o run.

Touch @ again to close the event list.

Monitor the experiment from the software

To open the Run screen for an instrument running an
experiment:

1. From the Home tab, click Instrument Console.

2. From the Instrument Console screen, select the instrument
icon, then click Manage Instrument or double-click the
instrument icon.

3. From the Manage Instrument screen, click Monitor
Running Experiment to view the Run screen.

For instructions on viewing the Amplification Plot and
Temperature Plot, refer to the QuantStudio™ 6 and 7 Flex Real-
Time PCR Systems Getting Started Guide.

After the experiment is complete
Unload the instrument

@ WARNING! PHYSICAL INJURY HAZARD. During

instrument operation, the plate or array card
temperature can reach 100°C. Allow the consumable to
cool to room temperature before removing.

When the instrument displays the Main Menu screen, you can
unload the plate or array card as follows:

1. After the experiment, touch E on the touchscreen to eject
the plate or array card.

2. Remove the plate or array card from the instrument tray
and dispose of it according to your laboratory regulations.

3. Touch on the instrument touchscreen to close the
instrument tray.

Download the completed experiment

If the QuantStudio ™ 6 and 7 Flex System Software was closed
during the run or if the computer-instrument connection was
disrupted, then you can transfer the experiment data to the
computer using the software or a USB drive.

Download experiments using the QuantStudio™ 6 and 7 Flex
System Software

1. From the Home screen, click Instrument Console.
2. Select your instrument, then click Manage Instrument.

3. Click Manage Files, then click File Manager.

QuantStudio™ 6 and 7 Flex Real-Time PCR Systems Quick Reference



4. From the File Manager screen, download the file(s):

a. From the Folders field, select the folder that contains the

files that you want to download.

b. From the Experiments field, select the files to

download. To select multiple files, Ctrl- or Shift-click

files in the list.

¢. When you have selected the files that you want to

download, click Download.

d. From the Save dialog box, select the folder to hold the

experiment results and click Save.

Download experiments using a USB drive

Refer to the QuantStudio™ 6 and 7 Flex Real-Time PCR Systems
Getting Started Guide for more information on using a USB drive
to transfer experiment results from the QuantStudio™ 6 and 7

Flex Systems.

Review the results

IMPORTANT! The following information provides general

guidelines for reviewing an experiment run on the

QuantStudio™ 6 and 7 Flex Systems. Refer to the QuantStudio™
6 and 7 Flex Real-Time PCR Systems Getting Started Guide for

specific instructions on reviewing experiment data.

General analysis workflow

The process for reviewing analysis results can vary significantly
and depends on the type of experiment that you perform. The

following figure illustrates a generalized workflow for

reviewing experiments run on the QuantStudio'” 6 and 7 Flex
Systems. For the workflow specific to your experiment, refer to
the QuantStudio™ 6 and 7 Flex Real-Time PCR Systems Getting

Started Guide.

Start

v

Review the results in the software

A4

Assess amplification results using the Amplification Plot

v

Identify well problems using the Well Table

v

Confirm accurate dye signal using the Multicomponent Plot

Review plots specific to your experiment
v

Publish the analyzed data

Finish
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Review the results in the software

The QuantStudio™ 6 and 7 Flex System Software allows you to
control how the plots display the analyzed experiment data.
When reviewing the analyzed data, you can perform the
actions in the following table.

To...

Action

Display data from
specific wells

¢ To select wells of a specific type, select
Sample, Target, or Task from the Select
Wells With drop-down menus, then select
the sample, target, or task name.

¢ To select a single well, click the well in the
plate layout.

¢ To select multiple wells, Ctrl-click or Shift-
click the desired wells in the Plate Layout.

¢ To select all wells, click the upper left
corner of the Plate Layout.

Display multiple
plots

You can use the Multiple Plots View screen to

display up to four plots simultaneously. To

navigate within the Multiple Plots View screen,

from the Experiment Menu pane,

select Analysis » Multiple Plots View.

e To display four plots, click 75 Show plots
in a 2 X 2 matrix.

e Similarly, click = to display two plots in
rows, or click |||| to display two plots
vertically.

¢ To display a specific plot, select the plot
from the drop-down menu above each plot
display.

Display an
expanded view of
a plot or wells

e Click |$ to expand the view of a plot,
displayed on the left side of the screen.

e Click ﬂ to expand the view of the Plate
Layout or Well Table displayed on the right
side of the screen.

Edit the plot
properties

Save the current
settings as
default

1. Click on the Analysis screen [the icon
appears above the plot) to open the Plot
Properties dialog box.

2. Edit the settings under the General, X Axis,
and Y Axis tabs.

¢ Select the General tab to edit the plot
title text, font, or color. You can also
select whether to show the plot title.

e Select the X Axis tab to: edit the X axis
label text, font, or color; select the tick
marks and tick mark labels to display;
and select the range to display.

e Select the Y Axis tab to: edit the Y axis
label text, font, or color; select the tick
marks and tick mark labels to display;
and select the range to display.

3. Click OK.

To save a plot setting, select the Save current
settings as the default check box on the
respective plot screens under Experiment
Menu » Analysis.
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Assess amplification results using the Amplification Plot

1. From the Experiment Menu pane, select
Analysis » Amplification Plot.

2. From the Amplification Plot screen, select the plot type and
well colors.

3. View the baseline values:
a. From the Graph Type drop-down menu, select Linear.
b. Select Baseline to show the start cycle and end cycle.

¢. Review the plot as explained in the QuantStudio™ 6 and
7 Flex Real-Time PCR Systems Getting Started Guide.

4. View the threshold values:
a. From the Graph Type menu, select Log.
b. Select Threshold to show the threshold.

¢. Review the plot as explained in the QuantStudio™ 6 and
7 Flex Real-Time PCR Systems Getting Started Guide.

5. Review the uniformity of the replicate populations:

a. From the Plot Type drop-down menu, select Ct vs.
Well.

b. Review the plot as explained in the QuantStudio™ 6 and
7 Flex Real-Time PCR Systems Getting Started Guide.

Identify well problems using the Well Table

1. From the Experiment Menu pane, select Analysis, then
select the Well Table tab.

2. Use the Group By drop-down menu to group wells by a
specific category.

Note: You can select only one category at a time.

To group by... Action

Replicate From the Group By drop-down menu, select
Replicate to group the data by replicate wells
(negative controls, standards, and samples).

TogroupbyCy | From the Group By drop-down menu, select Ct to

value group the wells by Ct value (low, medium, high,
and undetermined).

Confirm accurate dye signal using the Multicomponent Plot

1. From the Experiment Menu pane, select Analysis »
Multicomponent Plot.

2. Display the unknown and standard wells one at a time in
the Multicomponent Plot screen:
a. Click the Plate Layout tab.

b. Select one or more wells in the plate layout to show the
data in the Multicomponent Plot screen.

Note: If you select multiple wells, the Multicomponent
Plot displays the data for all selected wells
simultaneously.

3. From the Plot Color drop-down menu, select Dye.
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4. Click E to display the plot legend.

5. For each replicate population of unknowns and controls,
select the wells in the Plate Layout, then confirm that all
dye signals behave as expected.

In general, when viewing the Multicomponent Plot, review the:

¢ Passive reference plots — The passive reference dye
fluorescence level should remain relatively constant
throughout the PCR process.

¢ Reporter dye plots — The reporter dye fluorescence level
should display a flat region corresponding to the baseline,
followed by a rapid rise in fluorescence as the amplification
proceeds.

¢ Signal irregularities — The plot should not be any spikes,
dips, and/or sudden changes in the fluorescent signal.

¢ Negative control wells — There should not contain any
amplification in the negative control wells.

Determine signal accuracy using the Raw Data Plot

1. From the Experiment Menu pane, select Analysis » Raw
Data Plot.

2. Click the upper-left corner of the Plate Layout to display all
wells in the Raw Data Plot screen.

3. Click E to display the legend for the plot. The legend
displays the color code for each row of the reaction plate.

4. Click and drag the Show Cycle pointer from cycle 1-40 and
review the changes in fluorescence during the PCR.

In general, when viewing the raw data, look for:
¢ Characteristic signal growth

* No abrupt changes or dips in signal

Review plots specific to your experiment

The QuantStudio'™ 6 and 7 Flex System Software may allow
you to review your analyzed experiment data using additional
plots defined by the experiment type. For instructions on using
the QuantStudio 6 and 7 Flex System Software plots to analyze
data specific to the experiment you are running, refer to the
QuantStudio™ 6 and 7 Flex Real-Time PCR Systems Getting Started
Guide.

For general information about any QuantStudio 6 and 7 Flex
System Software plot or feature, refer to the QuantStudio™ 6 and
7 Flex System Software Help.

Publish the analyzed data

You can publish the experiment data from the Analysis screen
in several ways.

To... Action

Saveaplotas | Click ifg, then save the image as instructed.

an image file

Print a plot Click &, then print the image as instructed.
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To... Action

Copy a plot to
the clipboard

Click lig;, then paste the image into a compatible
application.

Export data

Click E f_i?, then export the experiment report
as instructed. Refer to the QuantStudio™ 6 and 7
Flex Real-Time PCR Systems Getting Started Guide
for more information about using the export
feature.

IMPORTANT! If you choose the save the results
as an export set, you must enter a file name
<240 characters.

Print a report | 1. Select File » Print Report or click
£ Print Report.

2. Select data for the report, and click Print
Report.

The printed report summarizes the data and
results for each sample in your experiment. The
report can contain a variety of data, depending on
your selection. All components of the report are
optional.

Export and audit the experiment
Setting an experiment for Auto Export

You can configure an experiment to automatically export (Auto
Export) the analyzed data to a default location defined in the
QuantStudio™ 6 and 7 Flex System Software preferences. You
can activate the feature at any time, both before and after an
experiment has been run.

1. Open the experiment file that contains the data to export.
2. From the Experiment Menu, click ij-? Export.
3. From the Export Experiment screen, select Auto Export.

4. Set up the export file location:
a. Select Tools » Preferences.
b. From the Preferences dialog box, select the Export tab.

c. Select either Use Last File Location or Use Default
Folder and enter a path for the export directory.

d. Click OK.
5. Click Start Export.

The experiment is now configured for automatic export.
After the experiment is run, the QuantStudio 6 and 7 Flex
System Software will automatically export the results to the
directory defined in the Preferences settings.

Export an experiment

1. From the Experiment Menu of the open experiment
document file, click ?ﬁ Export.

QuantStudio™ é and 7 Flex Real-Time PCR Systems Quick Reference

2. From the Export Experiment screen, select to export all
data in one file or in separate files for each data type.

* One File - All data types are exported in one file. If you
select the .xls format, a worksheet is created for each
data type. If you select the .txt format, the data are
grouped by data type.

¢ Separate Files — Each data type is exported in a separate
file.

3. (Optional) Select Open file(s) when export is complete to
automatically open the file when export is complete.
4. Enter a file name and location:

¢ Enter a name for the export file in the Export File Name
field.

IMPORTANT! If you choose the save your experiment
results as an export set, you must enter a file name
<240 characters.

¢ Enter the Export File Location. Click Browse if you do

not want to save the export file in the default export
folder.

5. Select the file format for exported data (.txt, .xls, and .xIsx).
6. Select the data to export:

7. (Optional) After you define the export properties or after
you change the table heading order, click Save Export Set
As to save the settings as an export set. Later, you can
import the heading order into another file by clicking Load
Export Set.

8. Click Start Export.

About viewing the audit records for an experiment

Note: Auditing is a separately licensed module. If your system
requires this module, contact Life Technologies.

By default, auditing is enabled in the QuantStudio'" 6 and 7
Flex System Software. Refer to the QuantStudio™" 6 and 7 Flex
Real-Time PCR Systems Maintenance and Administration Guide for
information on selecting actions to audit and creating and
editing audit reasons.

View the audit information

1. From the Experiment Menu, click @ Audit, then
click Audit Records.

2. Select Filter by to view specific records.

3. Enter criteria for the records of interest, such as a date
range, a user name, record type and name, a reason for
audit and the action required.

4. Click Refresh.

5. From the Audit screen, click View Report to view a report
of the audit records.
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Power off the QuantStudio™ 6 and 7 Flex Systems 2. Power off the instrument computer:

Place the QuantStudio™ 6 and 7 Flex Systems on standby a. From the desktop, select Start » Shut Down.
If left unattended, the QuantStudio™ 6 and 7 Flex Systems b. From the Shut Down Windows dialog box, select Shut
automatically enter standby mode to conserve power. To enter Down, then click OK.
standby mode manually, touch [} on the instrument .
touchscreen. 3. Power off the monitor.
o 4. (QuantStudio™ 7 Flex System only) If you have an Applied
Power off the QuantStudio™ 6 and 7 Flex Systems Biosystems® Twister® Robot, toggle the power button on
The QuantStudio'" 6 and 7 Flex Systems operate in low-power the rear of the Twister® Robot.
mode when not in use; however, the instrument can be
powered off completely so that the components draw no power. Limited product warranty
1. Power off the instrument: Life Technologies Corporation and/or its affiliate(s) warrant

their products as set forth in the Life Technologies” General
Terms and Conditions of Sale found on Life Technologies’
website at www.lifetechnologies.com/termsandconditions. If
b. Toggle the power button on the rear of the instrument. you have any questions, please contact Life Technologies at
www.lifetechnologies.com/support.

a. If the touchscreen is not blank, touch {4} to place the
instrument into stand-by mode.

For Research Use Only. Not for use in diagnostic procedures.

The information in this document is subject to change without notice.

DISCLAIMER

LIFE TECHNOLOGIES CORPORATION AND/OR ITS AFFILIATE(S) DISCLAIM ALL WARRANTIES WITH RESPECT TO THIS DOCUMENT, EXPRESSED OR IMPLIED,INCLUDING BUT NOT LIMITED
TO THOSE OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, OR NON-INFRINGEMENT. TO THE EXTENT ALLOWED BY LAW, IN NO EVENT SHALL LIFE TECHNOLOGIES
AND/OR ITS AFFILIATE(S) BE LIABLE, WHETHER IN CONTRACT, TORT, WARRANTY, OR UNDER ANY STATUTE OR ON ANY OTHER BASIS FOR SPECIAL, INCIDENTAL, INDIRECT, PUNITIVE,
MULTIPLE OR CONSEQUENTIAL DAMAGES IN CONNECTION WITH OR ARISING FROM THIS DOCUMENT, INCLUDING BUT NOT LIMITED TO THE USE THEREOF.
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